WordPress 2.8.4 – 紧急更新,请各位速度更新到最新版本

添加评论 2009年8月12日

WordPress曝出更大安全漏洞,攻击者可跳过验证码重新设置管理员的密码,但是管理员不会收到邮件,攻击者也无法得知被修改的密码是什么。

但如果能取得管理员的mail权限,博客权限也就拿下了。

WebBeta建议所有WordPress用户尽快进行更新。


欢迎转载,转载请注明: 转载自 网贝WebBeta

本文链接地址: WordPress 2.8.4 – 紧急更新,请各位速度更新到最新版本

  1. 2009年8月13日 at 00:46 | #1

    我亲手试了一下,你看看~

    http://www.blinux.cn/personally-test-the-vulnerability-wordpress2-83/

  2. 2009年8月14日 at 09:54 | #2

    有这么夸张啊,以前没有人发现吗~

  3. 2009年8月15日 at 13:16 | #3

    啊?! WP爆漏洞了? 这么大的事情啊,我赶紧去升级。。

  4. 2009年8月16日 at 09:24 | #4

    WP更新太过于频繁

  1. 还没有 trackbacks
订阅评论